View Single Post
  #5  
Old 16-06-2010, 16:42
Janga
Guest
 
Posts: n/a
Default

Thank you for your responses. I turned off page border using the:
Options > Document > Page Size > Show Page Border checkbox option.

I've never used CorelDraw with this setting, but it has created additional headaches for my user base so I will have to write something to detect when this occurs and notify the user.

Thank you for your help, and if there are any additional solutions out there I'm always listening.
Reply With Quote