View Single Post
  #2  
Old 07-10-2007, 09:39
wOxxOm's Avatar
wOxxOm wOxxOm is offline
Senior Member
 
Join Date: Mar 2005
Posts: 836
Default

I also don't know how to change the default setting. There is another way: after you choose a file in the import dialog and click import, just press SpaceBar in the document window (instead of Enter or mouseclick)
Reply With Quote